Posts by Gerard

1) Message boards : Number crunching : Issue with uploading using BOINC manager 5.10.45 (Message 52960)
Posted 10 May 2008 by Profile Gerard
Post:
Thank you for the walk through with the config file. I rebooted both systems (have done so in the past) but no go so I added the congif logging



Here is the URL with the logging info for the Q6600
http://www.dedicated-servers.ws/boinc-issue-with-dedicated-servers/logging-dual-quad-xeon.html

and

Here is the URL with the logging info for the Dual Quad Xeon
http://www.dedicated-servers.ws/boinc-issue-with-dedicated-servers/logging-q6600.html

I also added info from stdoutgui.txt.
Please let me know if you nbeed any more information.

Cheers,

Gerard
2) Message boards : Number crunching : Issue with uploading using BOINC manager 5.10.45 (Message 52926)
Posted 9 May 2008 by Profile Gerard
Post:
Gerard, thanks for supporting the project. I see both of your hosts show a very recent update time, so that implies your scheduler requests are getting through and completing properly. And if that works, so should the uploads. They are going to the same internet site. So if scheduler works, it should mean you do not have a firewall, port-block issue.

...actually, it looks like a bunch of WUs were reported in just about two hours after your post here. Do you still have a problem?



Hi Mod.Sense and thanks for getting back to me.

While my quad core did get a few new work units it ran out of work since and was idle for a while. Now it has a few more work units however there are still a bunch hat have not uploaded properly.

As for the Dual Quad Xeon I made some screen captures and copied the text and place it on my site for you to examine. That machine has not received any new work units since my first post with this issue. As you can see some work units have missed their deadline while trying to upload. The link is below
http://www.dedicated-servers.ws/boinc-issue-with-dedicated-servers/
3) Message boards : Number crunching : Issue with uploading using BOINC manager 5.10.45 (Message 52885)
Posted 6 May 2008 by Profile Gerard
Post:
Hello,
For a while now I have problems uploading certain work units I get:
5/6/2008 11:48:55 AM||Access to reference site succeeded - project servers may be temporarily down.
Then I check the status of the Rosetta servers and all are good.
This has been happening with both of my systems and now they are not getting any new work units. I get:
5/6/2008 11:57:15 AM|rosetta@home|Temporarily failed upload of 1ail__BOINC_ABINITIO_IGNORE_THE_REST-S25-9-S3-3--1ail_-_3125_133_0_0: http error

Odd thing is I have a high speed net connection that is working so is this issue on my end, my ISP or with BOINC?

Thanks for any help as this is annoying since sometimes my work units expire because they can\'t be uploaded before their deadline so I don\'t get credit and Rosetta looses out. I have 12 cores crunching and will be bringing another 16 cores online soon but if I keep having this problem they will not help Rosetta as much as they really could.
4) Questions and Answers : Wish list : Suggestion from a Recent BCOM Grad. Maybe a way to increase the Use of Boinc (Message 5629)
Posted 8 Dec 2005 by Profile Gerard
Post:






©2019 University of Washington
http://www.bakerlab.org